<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://10cities10years.com/xmlrpc.php">

<title>Epilogue &#8211; 10 Cities/10 Years</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active h1{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h5{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active #respond h3.comment-reply-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .testimonials .entry-title{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="0QHWrbCmpXJlLGjArP1hmxGhskvPXSRvMb6QIZaOC7w" />
<meta name="p:domain_verify" content="a62d2d90ed7f9b1838cd21c91fa4dd69" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=10cities10years.com&amp;id=8816407&amp;t=1495071771&amp;back=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//10cities10years.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="10 Cities/10 Years &raquo; Feed" href="https://10cities10years.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Cities/10 Years &raquo; Comments Feed" href="https://10cities10years.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Cities/10 Years &raquo; Epilogue Comments Feed" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IWoZj6oX4LP0JW12yhqZj+PZ2ExGm9CbkhPPlkOiFlYtThilrmhXj3IdJ9MIukhIKCM+dOjqRg/6PYRhB9AMyGzeqTf3YLcb+mxOTN150j9EarK1OgCaDVxwl71QNczFBmRObvDoIfDCAQMVWw4i7D7W2QzmnGvP+kLWcQESVSmEmlYcStHF3ujXt5XzqmvbaPl6Xyouw' type='text/css' media='all' />
<link rel='stylesheet' id='motif-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C700%2C700italic%7CDroid+Sans%3A400%2C700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkN0OwiAMRl/IWjXbhRfGZ2GswypQMrpM317UGGf8vTul36EFHBNYiUpRMQyQ/OA4ZnQUqefS+IBzm/MMJ67uKFDGNDQYRLnDrCdPv2Mc7S0KY7ISXoTJTiO3jjSjSoIkudD7GW+UzlhqRA7g+VDg+L9ZWI3rTXjQP1oWy8ZDoJYN3D5vMpIxlsdfT+/w7VJHAl6sUZb4VEDnDfff1J4aL66gw5KalBdpGzbLal3V9aJeVfszkiXFLA==' type='text/css' media='all' />
<style id='motif-style-inline-css' type='text/css'>
.categories-links, .tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://10cities10years.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Art of&nbsp;Jumping' href='https://10cities10years.com/2017/05/09/the-art-of-jumping-brooklyn/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/" />
<link rel='shortlink' href='http://wp.me/pAZy7-6cv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Epilogue" />
<meta property="og:url" content="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/" />
<meta property="og:description" content="Epilogue: For the first time in my adult life, I didn’t have a goal. I wanted a lasting relationship, a reason to stay, a purpose for a life in Brooklyn." />
<meta property="article:published_time" content="2017-05-16T14:15:19+00:00" />
<meta property="article:modified_time" content="2017-05-17T12:41:33+00:00" />
<meta property="og:site_name" content="10 Cities/10 Years" />
<meta property="og:image" content="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@10cities10years" />
<meta name="twitter:image:src" content="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@10cities10years" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81d7760508c237028927ced109c1c9cb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/81d7760508c237028927ced109c1c9cb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/81d7760508c237028927ced109c1c9cb?s=114" />
<link rel='openid.server' href='https://10cities10years.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://10cities10years.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://10cities10years.com/osd.xml" title="10 Cities/10 Years" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fafafa" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="10 Cities/10 Years" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the road is life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://10cities10years.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/81d7760508c237028927ced109c1c9cb?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Epilogue | 10 Cities/10 Years on WordPress.com" />
<meta name="description" content="Epilogue: For the first time in my adult life, I didn’t have a goal. I wanted a lasting relationship, a reason to stay, a purpose for a life in Brooklyn." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fafafa; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: '10cities10years.com',
				pageURL: 'https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-title a,.site-description{color:#333}.main-navigation a,.menu-toggle{color:#fff}.main-navigation a:hover,.main-navigation ul :hover>a,.main-navigation ul ul :hover>a,.main-navigation li.current_page_item a,.main-navigation li.current-menu-item a,.main-navigation li.current_page_ancestor a,.main-navigation li.current-menu-ancestor a{color:#fff}.main-navigation ul ul li{border-top-color:#fff}.main-navigation ul ul ul li{border-top-color:#fff}.footer-widget-area{color:#a8a8a8}.footer-widget-area .widget ul>li,.footer-widget-area .widget ol>li,.footer-widget-area .widget_calendar table,.footer-widget-area .widget_calendar td{border-color:#a8a8a8}.footer-widget-area .search-field{background-color:#a8a8a8}body{background-color:#fafafa}.main-navigation,.footer-widget-area{background-color:#2d3642}.main-navigation ul ul{background-color:#323c4a}.main-navigation ul ul ul{background-color:#374351}.entry-title,.entry-title a{color:#14709d}.entry-title a:hover{color:#2198d3}.entry-meta,.entry-meta a,.featured-post{color:#000}.entry-meta a:hover{color:#000}button,html input[type="button"],input[type="reset"],input[type="submit"]{color:#757575}button:hover,html input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#757575}a{color:#6d6d6d}a:hover{color:#757575}.page-links a{color:#6b6b6b}.page-links a:hover{background-color:#757575}.post-navigation a,.paging-navigation a{color:#6b6b6b}.post-navigation a:hover,.paging-navigation a:hover{background-color:#6b6b6b}.comment-navigation a{color:#757575}.comment-navigation a:hover{background-color:#757575}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23839 single-format-standard custom-background mp6 customizer-styles-applied not-multi-author display-header-text categories-hidden tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">

		<div class="site-branding">
						<div class="site-image">
				<a href="https://10cities10years.com/" title="10 Cities/10 Years" rel="home" class="header-image-link">
					<img src="https://10cities10years.files.wordpress.com/2017/04/cropped-new-york-view11.jpg" width="1500" height="476" alt="" />
				</a>
			</div><!-- .header-image -->
			
			
			<h1 class="site-title"><a href="https://10cities10years.com/" title="10 Cities/10 Years" rel="home">10 Cities/10 Years</a></h1>

							<h2 class="site-description">the road is life</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-22974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22974"><a href="https://10cities10years.com/">Home</a></li>
<li id="menu-item-22971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22971"><a href="https://10cities10years.com/category/the-book/">The Book</a></li>
<li id="menu-item-22970" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-has-children menu-item-22970"><a href="https://10cities10years.com/portfolio/1000-words/">1000 Words</a>
<ul class="sub-menu">
	<li id="menu-item-22979" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-22979"><a href="https://10cities10years.com/portfolio/womens-march-2017/">Women’s March 2017</a></li>
	<li id="menu-item-22978" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-22978"><a href="https://10cities10years.com/portfolio/spain-2016/">Spain 2016</a></li>
	<li id="menu-item-22977" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-22977"><a href="https://10cities10years.com/portfolio/poor-people/">Poor People</a></li>
	<li id="menu-item-22980" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-22980"><a href="https://10cities10years.com/portfolio/10-cities10-years-in-images/">10 Cities/10 Years in Images</a></li>
</ul>
</li>
<li id="menu-item-22969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22969"><a href="https://10cities10years.com/10-cities/">The Project</a>
<ul class="sub-menu">
	<li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22976"><a href="https://10cities10years.com/press/">Press</a></li>
	<li id="menu-item-22975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22975"><a href="https://10cities10years.com/gifts/">Gifts</a></li>
</ul>
</li>
<li id="menu-item-22967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22967"><a href="https://10cities10years.com/contact/">Contact</a></li>
<li id="menu-item-22968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22968"><a href="https://10cities10years.com/about/">What&#8217;s 10 Cities?</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-23839" class="post-23839 post type-post status-publish format-standard has-post-thumbnail hentry category-10-cities category-relationship category-the-book category-travel tag-10-cities tag-bed-stuy tag-brooklyn tag-bumble tag-cobble-hill tag-dating tag-dating-apps tag-esl tag-love tag-madrid tag-nature tag-online-dating tag-prospect-park tag-relationship tag-romance tag-sex tag-spain tag-tefl tag-teofl tag-tinder tag-travel tag-travel-us tag-traveling tag-upstate-new-york">

	<header class="entry-header">
				<h1 class="entry-title">Epilogue</h1>
		
				<div class="entry-meta">
			<span class="date"><a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/" title="Permalink to Epilogue" rel="bookmark"><time class="entry-date published" datetime="2017-05-16T10:15:19+00:00">May 16, 2017</time><time class="updated" datetime="2017-05-17T08:41:33+00:00">May 17, 2017</time></a></span><span class="author vcard"><a class="url fn n" href="https://10cities10years.com/author/lyttleton/" title="View all posts by lyttleton">lyttleton</a></span>
						<span class="comments-link"><a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comments">6 Comments</a></span>
			
			
		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

		<div class="entry-thumbnail">
		<img width="705" height="435" src="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=705&amp;h=435&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=705&amp;h=435&amp;crop=1 705w, https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=1410&amp;h=870&amp;crop=1 1410w, https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=175&amp;h=108&amp;crop=1 175w, https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=300&amp;h=185&amp;crop=1 300w, https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=768&amp;h=474&amp;crop=1 768w, https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=1024&amp;h=632&amp;crop=1 1024w" sizes="(max-width: 705px) 100vw, 705px" data-attachment-id="24101" data-permalink="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/end-of-times-2/#main" data-orig-file="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900P&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1436551181&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0009469696969697&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="End of Times" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?w=665" />	</div><!-- .entry-thumbnail -->
	
		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_505738_post_23839"></div><br/><p><span style="color:#000000;">“Are you happy?” She asked me.</span></p>
<p style="text-align:center;"><span style="color:#000000;"><img data-attachment-id="24098" data-permalink="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/central-park-reservoir-pana/#main" data-orig-file="https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg" data-orig-size="2980,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900P&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1433347769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Central Park Reservoir Pana" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=665&#038;h=179" class="aligncenter size-large wp-image-24098" src="https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=665&#038;h=179" alt="" width="665" height="179" srcset="https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=665&amp;h=179 665w, https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=1330&amp;h=358 1330w, https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=175&amp;h=47 175w, https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=300&amp;h=81 300w, https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=768&amp;h=206 768w, https://10cities10years.files.wordpress.com/2017/05/central-park-reservoir-pana.jpg?w=1024&amp;h=275 1024w" sizes="(max-width: 665px) 100vw, 665px" /></span></p>
<p><span style="color:#000000;">It’s been nearly two years since I reached the end of <em>10 Cities/10 Years</em>. My first year in New York came to an end, and a second one started with little fanfare. I had girded myself for a come down period, but I wasn&#8217;t prepared for it to come so soon, or so brutally. Apparently, ten years of moving had trained my body to crave change and it didn’t react well to being deprived.</span></p>
<p><span style="color:#000000;">It was the deepest mental crash I’d experienced since New Orleans, triggering a complete emotional and physical exhaustion. My first year in Brooklyn had been exhilarating, but now everything curdled in my vision as I felt walls closing in. For the first time in my adult life, I didn’t have a goal. I needed purpose.<br />
</span></p>
<p><img data-attachment-id="24099" data-permalink="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/olympus-digital-camera-40/#main" data-orig-file="https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg" data-orig-size="2500,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-P1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1491130704&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=665&#038;h=399" class="size-large wp-image-24099" src="https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=665&#038;h=399" alt="" width="665" height="399" srcset="https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=665&amp;h=399 665w, https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=1330&amp;h=798 1330w, https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=175&amp;h=105 175w, https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=300&amp;h=180 300w, https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=768&amp;h=461 768w, https://10cities10years.files.wordpress.com/2017/05/tendrils.jpg?w=1024&amp;h=614 1024w" sizes="(max-width: 665px) 100vw, 665px" /></p>
<p style="text-align:center;"><span style="color:#000000;"><strong>One Last Story</strong></span></p>
<p><span style="color:#000000;">We barely spoke to each other as Ruth drove me back to my Bed-Stuy apartment. This would be her first time coming to my neighborhood with me. She wasn’t staying. We pulled up to my front door, parking briefly. I leaned over, kissed her goodnight, and then, before opening the door, paused.</span></p>
<p><span style="color:#000000;">“This is over, isn’t it?” I asked.<br />
</span></p>
<p><span style="color:#000000;">We met on a dating app. </span></p>
<p><span style="color:#000000;">A week after I moved to Brooklyn, I downloaded Twitter to my phone. A week later, I went on my first Tinder date. That woman cheerfully offered to give me a tour of Brooklyn. We walked around on a drizzly end of Summer Saturday, had a few drinks, and exchanged the details of our lives. It was the prototypical first date.</span></p>
<p><span style="color:#000000;">Our second date was a concert. We had a pleasant but unspectacular time before kissing goodnight. Then she went out of town and when she returned, she texted me that it wasn’t a good time for a relationship (I later learned this was a common dating trick: use a trip out of town to ghost an unwanted date). I said I understood and moved on. I ignored the app for another year.</span></p>
<p><span style="color:#000000;">It was a couple months after Sophie left that I tried Tinder again. As it turns out, my life is great fodder for casual conversation – one Tinderalla called it “the perfect first date story,” and she had a point. If a conversation was stalling on a date, I could turn the subject to some city I had lived in and it would open up all new avenues.</span></p>
<p><span style="color:#000000;">Dates came in waves. Some weeks, I saw two or three different women, and other weeks all matches went ignored. There were numerous first dates, a smattering of second ones, and on a few occasions, I made it to a third. The fourth remained out of reach. It got to the point that getting past the third date seemed like a milestone.</span></p>
<p><span style="color:#000000;">I’m certainly not the first person to feel that dating apps essentially make a game of the whole endeavor. With each fleeting connection, as the fourth date grew more elusive, it started to reinforce that game mentality, with each date feeling like a level to be reached and beat. There was a goal to be achieved. But I kept dying at the same spot. Reset.</span></p>
<p><span style="color:#000000;">Though a lot could certainly happen in between a first and third date, I convinced myself that what I wanted – a lasting relationship, a reason to stay, a purpose for a life in Brooklyn – waited right on the other side.</span></p>
<p><span style="color:#000000;">Yeah I was losing, but I was having fun playing all the same. There were good conversations, making out, even a couple one night stands. Some connections felt more substantial than others, and it was disappointing when they fizzled out. Trysts were distracting, but I was, perhaps naively, hoping for more. I’d spent the previous decade ricocheting between wildly impractical love affairs and loneliness. I was ready to try a stable relationship. Didn&#8217;t I deserve one?<br />
</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/zih3KqIsjm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Tinder has gone lo-fi. #NewYorkLove #LookingForAGirlfriend #Love</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Lyttleton (@10cities10years) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2015-02-25T21:38:11+00:00">Feb 25, 2015 at 1:38pm PST</time></p>
</div>
</blockquote>
<p><span style="color:#000000;">I decided to expand my pool of dates by downloading Bumble, an app practically identical to Tinder except that it requires women to start the conversation. It appealed to my shy nature and I appreciated that it gave women more control. I’ve seen enough Tinder Nightmare posts to feel bad for every women, ever. The connections on Bumble were, indeed, better. It was harder to get to the first date, but when I did, it didn&#8217;t feel like we were wasting each other&#8217;s time, even when it didn&#8217;t go anywhere.</span></p>
<p><span style="color:#000000;">I connected with Ruth on Bumble in June. For our first date, over drinks and appetizers, we talked literature and our different upbringings – she grew up in New York City and had lived there most of her life – and when the night was over, I walked her to her bus. </span><span style="color:#000000;">Our second date was a sushi dinner in Brooklyn Heights. Afterwards, we walked along the Promenade and kissed in the glare of passing traffic.</span></p>
<p><span style="color:#000000;">Our third date took place at a Celebrate Brooklyn concert in Prospect Park. She arrived fifteen minutes late, and partially into the date, one of her friends joined us. This felt like a signal, the brush off, so I was surprised when she proffered an invitation to her Cobble Hill place following the concert. The next morning, we made tentative plans for a fourth date.</span></p>
<p><span style="color:#000000;">As that night approached, I anticipated a text saying she was sick or she had to work, any of a dozen excuses I&#8217;d been given by past connections. Instead, she arrived (late) for dinner. The date itself wasn’t particularly interesting – we saw a movie she didn’t enjoy and then returned to her place – but we had reached a fourth date. It felt momentous.</span></p>
<p><span style="color:#000000;">More dates followed, usually ending at her place. I met her friends and her parents, even attended her father&#8217;s poetry reading. She went out of town for a week around the 4th of July and when she returned she didn&#8217;t blow me off. She had me over on a particularly scorching Wednesday night and cooked us dinner. My friends, who hadn’t met Ruth, took to referring to her as my “girlfriend.”</span></p>
<p><span style="color:#000000;">The following Saturday, we returned to Prospect Park for another concert. She was late again. From the moment she arrived, I could sense her absence. I knew she had just received some upsetting family news so I chalked it up to that. Back at her place later that night, though, she turned to me and confessed in her matter-of-fact way, “I feel ambivalent about you.”</span></p>
<p><span style="color:#000000;">She clarified that she wasn’t disinterested, just uncertain. She had strong feelings about me in opposite directions. I suppose she thought that would be reassuring. As best she could articulate, my best quality appeared to be that I was &#8220;nice.&#8221; Never a good sign.<br />
</span></p>
<p><span style="color:#000000;">We hashed out our feelings for maybe an hour and the next morning the tension had dissipated. We went to a neighborhood coffee shop to work next to each other. If felt like a couple thing to do. I’d started to relax when, as we walked back to her apartment, she stopped in the middle of the sidewalk and said, with a pitying smile, “I don’t want you to worry about how I feel.”</span></p>
<p><span style="color:#000000;"><img data-attachment-id="24100" data-permalink="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/the-waterfall-2/#main" data-orig-file="https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G930P&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468692505&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The Waterfall 2" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=225" data-large-file="https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=363&#038;h=484" class=" wp-image-24100 alignright" src="https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=363&#038;h=484" alt="" width="363" height="484" srcset="https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=363&amp;h=484 363w, https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=726&amp;h=968 726w, https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=131&amp;h=175 131w, https://10cities10years.files.wordpress.com/2017/05/the-waterfall-2.jpg?w=225&amp;h=300 225w" sizes="(max-width: 363px) 100vw, 363px" /></span><span style="color:#000000;">Yeah right.</span></p>
<p><span style="color:#000000;">We didn’t talk again until Thursday night when I received an unexpected call from her. I&#8217;d spent the week bracing for her to end things, so I was shocked when she invited me to join her and a group of friends for a weekend trip upstate.</span></p>
<p><span style="color:#000000;">The weekend was almost perfect. There was swimming in a pond and climbing waterfalls. We cooked BBQ and drank, roasted s’mores and played games. Group conversations covered religion, politics, and art. The trip felt like a turning point; Ruth appeared to be giving me admission into her group of friends. It was somewhere to belong.</span></p>
<p><span style="color:#000000;">And yet, I could still sense it: Ruth’s ambivalence.</span></p>
<p><span style="color:#000000;">The next weekend, we went to see Louis CK perform. She picked me up, arriving early this time, and drove us to the show out in Forest Hills. On the way, I noticed her respond to a message on Bumble. Ruth’s distance was palpable – while waiting in line, I tried to hold her hand and she pulled away. We both laughed heartily through Louis’ typically brilliant set, even as he touched on the uncomfortably relevant topic of doomed relationships. </span></p>
<p><span style="color:#000000;">She took me home &#8211; she had an excuse for why I couldn&#8217;t come over that night &#8211; an interminable drive. Sitting mostly in silence, I spent the time working up the nerve to ask the question I knew would end our nascent relationship. After I did, we talked for another ten minutes, exchanging only a few words. While she didn&#8217;t feel strongly for me, she couldn&#8217;t bring herself to break up with me. I had to break up with myself.<br />
</span></p>
<p><span style="color:#000000;">&#8220;I don&#8217;t want you to be sad,&#8221; she said as I prepared to exit her car. I almost managed a grin. She had never had a say in that.</span></p>
<p><span style="color:#000000;">We&#8217;d only been seeing each other a month and a half.</span></p>
<p style="text-align:center;"><img data-attachment-id="20853" data-permalink="https://10cities10years.com/2015/09/09/the-final-tattoo-idiot-slow-down/idiot-slow-down-context/#main" data-orig-file="https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg" data-orig-size="1572,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900P&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1441795395&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Idiot, Slow Down" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=665&#038;h=360" class="aligncenter size-large wp-image-20853" src="https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=665&#038;h=360" alt="" width="665" height="360" srcset="https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=665&amp;h=360 665w, https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=1328&amp;h=720 1328w, https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=175&amp;h=95 175w, https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=300&amp;h=163 300w, https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=768&amp;h=416 768w, https://10cities10years.files.wordpress.com/2015/09/idiot-slow-down-context-e1441812219783.jpg?w=1024&amp;h=555 1024w" sizes="(max-width: 665px) 100vw, 665px" /></p>
<p style="text-align:left;"><span style="color:#000000;">I was, of course, sad after the break up, but not devastated. Even in the moment I could recognize that we had never really clicked as a couple, and that I had placed undue weight on the relationship because of that arbitrary fourth date milestone. I was rushing towards a fabricated resolution because I wanted there to be an endgame.</span></p>
<p style="text-align:left;"><span style="color:#000000;"> Ruth was a smart and funny woman, independent and focused. She had her failings, everyone does, but they were irrelevant. She was a reminder of the greatest gift that <em>10 Cities/10 Years</em> had given me: a surplus of remarkable, strong women in my life. So many, in fact, that in <a href="https://10cities10years.com/category/the-book/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">these chapters</span></a>, I&#8217;ve barely scratched the surface. There are so many more stories left untold.</span></p>
<p style="text-align:left;"><span style="color:#000000;">I count myself incredibly lucky for all the women who have come into my life, some for only a matter of months (or days), others for years, and maybe even life. Their perspective has changed me for the better, their support sustained me, their creativity, grace, and beauty invigorated me when I had lost the will to continue. <em>10 Cities/10 Years </em>was a journey from boyhood to manhood, and women were my guide.</span></p>
<p><span style="color:#000000;">A couple months after Ruth exited my life, my travel companion, Emily, and I took a trip to Spain together. I had a revelation. Upon my return to the States, I deleted Bumble. I resolved to forgo dating for the next year in order to save for a move abroad, a decision that was met with some skepticism by my friends. But if there&#8217;s one thing more enticing to me than love, it&#8217;s the road.</span></p>
<p style="text-align:center;"><span style="color:#000000;"><img data-attachment-id="21728" data-permalink="https://10cities10years.com/2017/01/24/authentic-cuisine-cocido-madrilene/madrid-segway/#main" data-orig-file="https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg" data-orig-size="1650,1113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Joseph Fonseca&quot;,&quot;camera&quot;:&quot;E-P1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473913715&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Joseph Fonseca&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Madrid Segway&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Madrid Segway" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=665&#038;h=449" class="aligncenter size-large wp-image-21728" src="https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=665&#038;h=449" alt="" width="665" height="449" srcset="https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=665&amp;h=449 665w, https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=1330&amp;h=898 1330w, https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=175&amp;h=118 175w, https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=300&amp;h=202 300w, https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=768&amp;h=518 768w, https://10cities10years.files.wordpress.com/2017/01/madrid-segway1.jpg?w=1024&amp;h=691 1024w" sizes="(max-width: 665px) 100vw, 665px" /></span></p>
<p><span style="color:#000000;">I thought that when I reached New York I would feel a sense of place, of purpose. I believed that the city would be a star of too great a gravity to escape, that I would finally find a home. And I do feel at home in Brooklyn, I do feel a sense of belonging. Maybe I could be happy and in love here. Why not?</span></p>
<p><span style="color:#000000;">But I haven&#8217;t reached the end of the road.</span></p>
<p><span style="color:#000000;">Now I get asked a lot, &#8220;What&#8217;s the plan?&#8221; How long will I be in Spain? What will I do after that? When will I come back? The answer, to all questions, is, I don&#8217;t know. There isn&#8217;t a plan this time; no goal, no purpose. I&#8217;m going because it&#8217;s where I want to be right now. That&#8217;s enough.</span></p>
<p><span style="color:#000000;">I&#8217;m not looking for a destination, anymore. It can find me if it wants to.</span></p>
<p><img data-attachment-id="20848" data-permalink="https://10cities10years.com/2015/09/03/road-trip-3-photos/olympus-digital-camera-23/#main" data-orig-file="https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-P1&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1440612774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=300" data-large-file="https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=665&#038;h=499" class="aligncenter size-large wp-image-20848" src="https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=665&#038;h=499" alt="" width="665" height="499" srcset="https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=665&amp;h=499 665w, https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=1330&amp;h=998 1330w, https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=175&amp;h=131 175w, https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=300&amp;h=225 300w, https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=768&amp;h=576 768w, https://10cities10years.files.wordpress.com/2015/09/wildflower-photobomb.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 665px) 100vw, 665px" /></p>
<p><span style="color:#000000;">&#8220;Are you happy?&#8221; She asked me. This woman who had been the center of my world at one point had all but vanished from my life. We hadn&#8217;t spoken in years. She has a good life now, a happy one. The life she deserves. I may never be a part of it again.</span></p>
<p><span style="color:#000000;">I couldn&#8217;t answer her question. I&#8217;ve never been able to. The answer isn&#8217;t yes or no, it&#8217;s a treatise.</span></p>
<p><span style="color:#000000;">I&#8217;m alive. For however long as that&#8217;s still true, it&#8217;ll suffice.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='665' height='405' src='https://www.youtube.com/embed/irvWaJSPLFw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="color:#800000;"><strong>Read the whole book.</strong></span></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1720003286" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1720003286');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1720003286",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1720003286'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23839" class="share-facebook sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23839" class="share-twitter sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-23839" class="share-pinterest sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Epilogue https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8816407-23839-591cfc1ba7846' data-src='//widgets.wp.com/likes/#blog_id=8816407&amp;post_id=23839&amp;origin=10cities10years.wordpress.com&amp;obj_id=8816407-23839-591cfc1ba7846' data-name='like-post-frame-8816407-23839-591cfc1ba7846'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->
	
		<footer class="entry-meta">
		<span class="categories-links"><a href="https://10cities10years.com/category/10-cities/" rel="category tag">10 Cities</a>, <a href="https://10cities10years.com/category/relationship/" rel="category tag">Relationship</a>, <a href="https://10cities10years.com/category/the-book/" rel="category tag">The Book</a>, <a href="https://10cities10years.com/category/travel/" rel="category tag">Travel</a></span><span class="tags-links"><a href="https://10cities10years.com/tag/10-cities/" rel="tag">10 Cities</a>, <a href="https://10cities10years.com/tag/bed-stuy/" rel="tag">Bed-Stuy</a>, <a href="https://10cities10years.com/tag/brooklyn/" rel="tag">Brooklyn</a>, <a href="https://10cities10years.com/tag/bumble/" rel="tag">Bumble</a>, <a href="https://10cities10years.com/tag/cobble-hill/" rel="tag">Cobble Hill</a>, <a href="https://10cities10years.com/tag/dating/" rel="tag">Dating</a>, <a href="https://10cities10years.com/tag/dating-apps/" rel="tag">Dating Apps</a>, <a href="https://10cities10years.com/tag/esl/" rel="tag">ESL</a>, <a href="https://10cities10years.com/tag/love/" rel="tag">Love</a>, <a href="https://10cities10years.com/tag/madrid/" rel="tag">Madrid</a>, <a href="https://10cities10years.com/tag/nature/" rel="tag">Nature</a>, <a href="https://10cities10years.com/tag/online-dating/" rel="tag">Online dating</a>, <a href="https://10cities10years.com/tag/prospect-park/" rel="tag">Prospect Park</a>, <a href="https://10cities10years.com/tag/relationship/" rel="tag">Relationship</a>, <a href="https://10cities10years.com/tag/romance/" rel="tag">Romance</a>, <a href="https://10cities10years.com/tag/sex/" rel="tag">Sex</a>, <a href="https://10cities10years.com/tag/spain/" rel="tag">Spain</a>, <a href="https://10cities10years.com/tag/tefl/" rel="tag">TEFL</a>, <a href="https://10cities10years.com/tag/teofl/" rel="tag">TEOFL</a>, <a href="https://10cities10years.com/tag/tinder/" rel="tag">Tinder</a>, <a href="https://10cities10years.com/tag/travel/" rel="tag">Travel</a>, <a href="https://10cities10years.com/tag/travel-us/" rel="tag">Travel US</a>, <a href="https://10cities10years.com/tag/traveling/" rel="tag">Traveling</a>, <a href="https://10cities10years.com/tag/upstate-new-york/" rel="tag">Upstate New York</a></span>	</footer><!-- .entry-meta -->
	
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://10cities10years.com/2017/05/09/the-art-of-jumping-brooklyn/" rel="prev"><span class="meta-nav">&larr;</span> The Art of&nbsp;Jumping</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>Epilogue</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-25539" class="comment byuser comment-author-singingformysupper16 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-25539" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/214a5da98a6cdd7a22f7ae426e26a5ca?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://www.singingformysupper16.wordpress.com' rel='external nofollow' class='url'>Singing for my Supper...</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25539">
							<time datetime="2017-05-16T16:51:07+00:00">
								May 16, 2017 at 16:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I truly get it&#8230;some things you just have to do.  Reasons not required.  We may pass each other in Spain&#8230;cheers to the road!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25539#respond' onclick='return addComment.moveForm( "div-comment-25539", "25539", "respond", "23839" )' aria-label='Reply to Singing for my Supper...'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-25540" class="comment byuser comment-author-lyttleton bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-25540" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8758d0922ede462865a24cc559adfdf3?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://10cities10years.com' rel='external nofollow' class='url'>lyttleton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25540">
							<time datetime="2017-05-16T17:16:36+00:00">
								May 16, 2017 at 17:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>If you&#8217;re out there, that&#8217;d be cool. Cheers!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25540#respond' onclick='return addComment.moveForm( "div-comment-25540", "25540", "respond", "23839" )' aria-label='Reply to lyttleton'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25548" class="comment byuser comment-author-rhodajoda even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-25548" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4d5bf6459bf505b0255361f89523fe07?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://pollyannaspath.com' rel='external nofollow' class='url'>Rhonda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25548">
							<time datetime="2017-05-17T15:48:45+00:00">
								May 17, 2017 at 15:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You are a marvelous story teller.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25548#respond' onclick='return addComment.moveForm( "div-comment-25548", "25548", "respond", "23839" )' aria-label='Reply to Rhonda'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-25551" class="comment byuser comment-author-lyttleton bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-25551" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8758d0922ede462865a24cc559adfdf3?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://10cities10years.com' rel='external nofollow' class='url'>lyttleton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25551">
							<time datetime="2017-05-17T17:12:16+00:00">
								May 17, 2017 at 17:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That is so kind, thank you.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25551#respond' onclick='return addComment.moveForm( "div-comment-25551", "25551", "respond", "23839" )' aria-label='Reply to lyttleton'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-25553" class="comment byuser comment-author-ashleymcdermott even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-25553" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/75f1c4e626fb2eaa314183679590111b?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://youwhat.blog' rel='external nofollow' class='url'>ashleymcdermott</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25553">
							<time datetime="2017-05-17T18:59:54+00:00">
								May 17, 2017 at 18:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love reading your posts!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25553#respond' onclick='return addComment.moveForm( "div-comment-25553", "25553", "respond", "23839" )' aria-label='Reply to ashleymcdermott'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-25554" class="comment byuser comment-author-lyttleton bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-25554" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8758d0922ede462865a24cc559adfdf3?s=48&#038;d=retro&#038;r=R' class='avatar avatar-48' height='48' width='48' />						<b class="fn"><a href='http://10cities10years.com' rel='external nofollow' class='url'>lyttleton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25554">
							<time datetime="2017-05-17T19:51:44+00:00">
								May 17, 2017 at 19:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m happy to have you as a reader. Cheers!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/?replytocom=25554#respond' onclick='return addComment.moveForm( "div-comment-25554", "25554", "respond", "23839" )' aria-label='Reply to lyttleton'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/16/epilogue-dating-in-brooklyn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://10cities10years.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/2017/05/16/epilogue-dating-in-brooklyn/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e21cdbe91" /></p>
<input type="hidden" name="genseq" value="1495071771" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="image-6" class="widget widget_image"><h1 class="widget-title">Joseph Lyttleton</h1><div style="overflow:hidden;"><div style="width: 310px" class="wp-caption aligncenter"><img src="https://pbs.twimg.com/profile_images/850580101263654912/cv69LJrA.jpg" title="Joseph Lyttleton" width="300" height="300" /><p class="wp-caption-text">Our battered suitcases were piled on the sidewalk again; we had longer ways to go. But no matter, the road is life</p></div></div>
</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter e-mail address to follow.</p>
<p>Join 2,669 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="8816407"/>
						<input type="hidden" name="source" value="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a5403f6faf" />						<input type="submit" value="Join the Journey" />
					</p>
				</form>
			
</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/10cities10years/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View 10cities10years&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/10cities10years/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View 10cities10years&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/10cities10years/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View 10cities10years&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/10cities10years/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View 10cities10years&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Popular Reading</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/05/09/the-art-of-jumping-brooklyn/" title="The Art of Jumping" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/10cities10years.files.wordpress.com/2017/05/brooklyn-bridge-web.jpg?resize=200%2C200&#038;ssl=1" alt="The Art of Jumping" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/" title="Epilogue" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/10cities10years.files.wordpress.com/2017/05/end-of-times.jpg?resize=200%2C200&#038;ssl=1" alt="Epilogue" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2012/01/31/f-scott-fitzgerald-a-brief-examination-of-alcoholism-in-a-literary-icon/" title="F. Scott Fitzgerald - A Brief Examination of Alcoholism in a Literary Icon" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/10cities10years.files.wordpress.com/2012/01/f-scott-fitzgerald1.jpg?resize=200%2C200&#038;ssl=1" alt="F. Scott Fitzgerald - A Brief Examination of Alcoholism in a Literary Icon" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/about/" title="WHAT&#039;S 10 CITIES?" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/10cities10years.files.wordpress.com/2009/07/10x10-decade-spanning.jpg?resize=200%2C200&#038;ssl=1" alt="WHAT&#039;S 10 CITIES?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/10-cities/" title="10 Cities" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/10cities10years.files.wordpress.com/2011/04/10-cities.jpg?resize=200%2C200" alt="10 Cities" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/04/18/gray-clouds-diagnosed-bipolar-seattle/" title="Gray Clouds: Diagnosed and depressed in the Emerald City" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/10cities10years.files.wordpress.com/2017/04/wicked-wake.jpg?resize=200%2C200&#038;ssl=1" alt="Gray Clouds: Diagnosed and depressed in the Emerald City" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/03/07/moving-is-hard-sometimes-its-brutal/" title="Moving is hard. Sometimes, it&#039;s brutal." class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/10cities10years.files.wordpress.com/2017/03/hair-and-i.jpg?resize=200%2C200&#038;ssl=1" alt="Moving is hard. Sometimes, it&#039;s brutal." data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/04/25/st-roch-blues-new-orleans-depression-suicide/" title="St. Roch Blues: A storm rages in New Orleans" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/10cities10years.files.wordpress.com/2017/04/disheveled-st-roch-market.jpg?resize=200%2C200&#038;ssl=1" alt="St. Roch Blues: A storm rages in New Orleans" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2017/05/02/allston-that-ends-well-boston/" title="Allston That Ends Well." class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/10cities10years.files.wordpress.com/2017/05/founded-cropped.jpg?resize=200%2C200&#038;ssl=1" alt="Allston That Ends Well." data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://10cities10years.com/2015/08/16/enough-with-this-millennials-bullshit/" title="Enough with this &#039;Millennials&#039; Bullshit" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/10cities10years.files.wordpress.com/2015/08/the-me-me-me-generation.jpg?resize=200%2C200&#038;ssl=1" alt="Enough with this &#039;Millennials&#039; Bullshit" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">RECENT COMMENTS</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="thebalancebrigade" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://thebalancebrigade.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ed99fac241d86464b07d503db3e5fd60?s=32&#038;d=retro&#038;r=R' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://thebalancebrigade.wordpress.com" rel="nofollow">thebalancebrigade</a> on <a href="https://10cities10years.com/2017/05/09/the-art-of-jumping-brooklyn/#comment-25552">The Art of&nbsp;Jumping</a></td></tr><tr><td title="lyttleton" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://10cities10years.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8758d0922ede462865a24cc559adfdf3?s=32&#038;d=retro&#038;r=R' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://10cities10years.com" rel="nofollow">lyttleton</a> on <a href="https://10cities10years.com/2017/05/16/epilogue-dating-in-brooklyn/#comment-25551">Epilogue</a></td></tr><tr><td title="lyttleton" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://10cities10years.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8758d0922ede462865a24cc559adfdf3?s=32&#038;d=retro&#038;r=R' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://10cities10years.com" rel="nofollow">lyttleton</a> on <a href="https://10cities10years.com/2017/05/09/the-art-of-jumping-brooklyn/#comment-25550">The Art of&nbsp;Jumping</a></td></tr>				</table>
				</aside></div><!-- #secondary -->

	</div><!-- #content -->

	
<div id="tertiary" class="widget-area footer-widget-area" role="complementary">
		<div class="first footer-widgets">
		<aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/BUMszuyBw5U/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c113.0.853.853/18579813_646964235472513_2763778031540502528_n.jpg" width="640" height="640" alt="#Dumbo, it&#039;s a dumb place to work when it&#039;s nice out.

#Brooklyn #NewYorkCity #NYC #downundermanhattanbridgeoverpass" title="#Dumbo, it&#039;s a dumb place to work when it&#039;s nice out.

#Brooklyn #NewYorkCity #NYC #downundermanhattanbridgeoverpass" /></a>
<a href="https://www.instagram.com/p/BUKBWXgB0zV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c145.0.790.790/18443860_1887942898110534_7799531550063722496_n.jpg" width="640" height="640" alt="One last story to close out the book and reflect on the future of #10Cities10Years

Read the Epilogue at the link in my bio, all about #dating in #Brooklyn

#NYC #NewYorkCity #Travel #TravelPhotography #TravelWriting #TravelLiving #TravelBlogging #Bumble #Tinder #Romance #datingstories" title="One last story to close out the book and reflect on the future of #10Cities10Years

Read the Epilogue at the link in my bio, all about #dating in #Brooklyn

#NYC #NewYorkCity #Travel #TravelPhotography #TravelWriting #TravelLiving #TravelBlogging #Bumble #Tinder #Romance #datingstories" /></a>
<a href="https://www.instagram.com/p/BT-CB_uBlG7/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c0.41.453.453/18381834_448990732115906_6078347535317991424_n.jpg" width="320" height="320" alt="#TBT to this incredibly old and blurry photo with @amykay because I got to see her last night for the first time in over a decade and we forgot to take a picture." title="#TBT to this incredibly old and blurry photo with @amykay because I got to see her last night for the first time in over a decade and we forgot to take a picture." /></a>
<a href="https://www.instagram.com/p/BT3-ZMPBn3q/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c120.0.840.840/18443591_1684198781882597_2238658089932816384_n.jpg" width="640" height="640" alt="After a decade, it all comes down to this: Chapter X: #Brooklyn

Click the link in my bio to read the final chapter of #10Cities10Years 
#NYC #NewYorkCity #BrooklynBridge #BW
#Travel #TravelPhotography #TravelWriting #Travelblogging #TravelLiving" title="After a decade, it all comes down to this: Chapter X: #Brooklyn

Click the link in my bio to read the final chapter of #10Cities10Years 
#NYC #NewYorkCity #BrooklynBridge #BW
#Travel #TravelPhotography #TravelWriting #Travelblogging #TravelLiving" /></a>
<a href="https://www.instagram.com/p/BTxXO7KjDxq/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/e15/18298835_531106953944804_4993700583195017216_n.jpg" width="640" height="640" alt="Dream Weaver
#YoureWelcome" title="Dream Weaver
#YoureWelcome" /></a>
<a href="https://www.instagram.com/p/BTr6-YGBQel/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18298706_708416792663719_6819790887837499392_n.jpg" width="640" height="640" alt="The revolution will be hashtagged.

#resist #andwhiskey" title="The revolution will be hashtagged.

#resist #andwhiskey" /></a>
<a href="https://www.instagram.com/p/BTnYl5wBeXu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e15/c90.0.540.540/18299027_1697052233922461_617838935384522752_n.jpg" width="480" height="480" alt="I am both of them at the same time.

Also, me as a parent.

#Justgivemeamap #Illfigureitout #travel #travellife #martinahill" title="I am both of them at the same time.

Also, me as a parent.

#Justgivemeamap #Illfigureitout #travel #travellife #martinahill" /></a>
<a href="https://www.instagram.com/p/BTl9hjxBNYa/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c156.0.768.768/18161509_1758939224417423_1958469155279601664_n.jpg" width="640" height="640" alt="Chapter IX: #Boston

Check out 10cities10years.com for the story of my year among the rats in #Allston

#Travel #TravelWriting #TravelBlogging #TravelLiving #10Cities10Years #RedSox" title="Chapter IX: #Boston

Check out 10cities10years.com for the story of my year among the rats in #Allston

#Travel #TravelWriting #TravelBlogging #TravelLiving #10Cities10Years #RedSox" /></a>
<a href="https://www.instagram.com/p/BTiIyleh149/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c172.0.736.736/18251696_207004879814492_5726401770301685760_n.jpg" width="640" height="640" alt="Happy birthday @taurenlove" title="Happy birthday @taurenlove" /></a>
</div>
</aside>	</div><!-- .first -->
	
		<div class="second footer-widgets">
		<aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/10cities10years">My Tweets</a></aside>	</div><!-- .second -->
	
		<div class="third footer-widgets">
		<aside id="freshly_pressed-6" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>426,368 hits</li>
		</ul>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget">All original content © J Fonseca</div>
		</aside>	</div><!-- .third -->
	</div><!-- #tertiary -->

	<footer id="colophon" class="site-footer">

				<div id="footer-navbar" class="footer-navbar">
			<nav id="secondary-navigation" class="subordinate-navigation" role="navigation">
				<ul id="menu-quick-feeds" class="menu"><li id="menu-item-5930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5930"><a href="https://10cities10years.com/category/10-cities/">10 Cities</a></li>
<li id="menu-item-5928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5928"><a href="https://10cities10years.com/contact/">Contact</a></li>
<li id="menu-item-5929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5929"><a href="https://10cities10years.com/about/">WHAT&#8217;S 10 CITIES?</a></li>
</ul>			</nav><!-- #secondary-navigation -->
		</div><!-- #footer-navbar -->
		
		<div class="site-info"  role="contentinfo">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-214a5da98a6cdd7a22f7ae426e26a5ca">
	</div>
	<div class="grofile-hash-map-8758d0922ede462865a24cc559adfdf3">
	</div>
	<div class="grofile-hash-map-4d5bf6459bf505b0255361f89523fe07">
	</div>
	<div class="grofile-hash-map-75f1c4e626fb2eaa314183679590111b">
	</div>
	<div class="grofile-hash-map-ed99fac241d86464b07d503db3e5fd60">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/10cities10years.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/10cities10years.wordpress.com\/wp-login.php?action=logout&_wpnonce=45e64fc372","homeURL":"https:\/\/10cities10years.com\/","postID":"23839","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="8816407" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://10cities10years.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="10 Cities/10 Years" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cae7d09698" /><input type="hidden" name="_wp_http_referer" value="/2017/05/16/epilogue-dating-in-brooklyn/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_505738_post_23839={"id":505738,"unique_id":"wp-post-23839","title":"Epilogue","permalink":"https:\/\/10cities10years.com\/2017\/05\/16\/epilogue-dating-in-brooklyn\/","item_id":"_post_23839"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_505738_post_23839 == 'undefined' ){PDRTJS_505738_post_23839 = new PDRTJS_RATING( PDRTJS_settings_505738_post_23839 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/10cities10years.com\/2017\/05\/16\/epilogue-dating-in-brooklyn\/":23839};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/16/epilogue-dating-in-brooklyn/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8816407","siteName":"10 Cities\/10 Years","siteURL":"https:\/\/10cities10years.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/81d7760508c237028927ced109c1c9cb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/motif","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/10cities10years.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F","themeURL":"https:\/\/wordpress.com\/theme\/motif\/","xhrURL":"https:\/\/10cities10years.com\/wp-admin\/admin-ajax.php","nonce":"75b83b74c4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a5403f6faf\" \/>","referer":"https:\/\/10cities10years.com\/2017\/05\/16\/epilogue-dating-in-brooklyn\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/10cities10years.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2F10cities10years.wordpress.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F","postID":"23839","shortlink":"http:\/\/wp.me\/pAZy7-6cv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/10cities10years.com\/23839","statsLink":"https:\/\/wordpress.com\/stats\/post\/23839\/10cities10years.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Motif","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,669 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/10cities10years.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/10cities10years.com\/wp-admin\/admin-ajax.php","nonce":"8f9e0005c8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/10cities10years.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F10cities10years.com%2F2017%2F05%2F16%2Fepilogue-dating-in-brooklyn%2F","blog_id":"8816407","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=8816407&v=wpcom&tz=-4&user_id=0&subd=10cities10years","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUe1OwzAMfCHSbBMC8QPxKMhN3dZtvnCcjb09rrSNCqZqv2xd7s6niz1l41IUjGKnYjs8ksP83Uzlya6eQjXZ14FisZ5mLParYsURYueR/5JlxKCUXFsbklC/GEc40gBCKT7CLjNl4ynOpk+uFtPTLRFF52unAqW5FIJaGMbsz02gf96r2BNKBjfbTzWwPThsU5oNhha7R1VyIhFkIxRQw+GGDjpNY1pgG6CoRjeTjshMS/QbtuXglrIWh9u2wS5jYnHp0osiAgNDuFdayb89rfFJv5TPl9GsWXfuOeBUC/prQeYKbGhyKmJ6D8QaF5jicJ0q+gjv++e3w273sj+8Tj9Cafhf'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "10cities10years.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8816407','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8816407','v':'wpcom','tz':'-4','user_id':'0','post':'23839','subd':'10cities10years'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGYyVUtZdDVTRi1mYjk1OG16QU0yZHd2W040MmplLmxbMVdmTH5GJmdiXWo/JWtCL0xHYmNBfDh+UEhUWlhJbXB0dmxuTCYvU04rV1lDZzlhLmZ0WnlmeWQlN1VGQUQybUgxQisrNytjMUttSkU4dy5dXVMrQ1h3PzFaLDFlMysyS213bjhGbG41dCxDWmlRbHNDNXZqUHVVL1o9SiYrfG1NVDZnLUhXY104NHB0dkorOXpSS19pdmFzTT1Cb2RxWUNSLnhZJVpEZ0lGbWVqT2JGMzRiNS1GMHlSLSZ4fHJQcHNUdnMyQyVsNVt8WjZybG9XLS1HTmFFU0g1Q2l6aE9HUF8lWGcuRW9NbDgsTHFBeGN0NThreit8VD96M0tWK3R8PWxlJmoudm1xLEd5SGo2V1JTWVRVVW1qQ3VJV2w5PS9wWmYyaFRPP25kSg=='}]);
_stq.push([ 'clickTrackerInit', '8816407', '23839' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
